Besoin de l'avis des experts techniques !!!!

Vous avez un problème technique, une bidouille à dévoiler ou une amélioration à apporter ?
Avatar de l’utilisateur
Shihtzu
Messages : 1343
Localisation : Cannes

Besoin de l'avis des experts techniques !!!!

Message par Shihtzu »

Qui peut m'éclairer sur le souci technique lié à ma bécane....

Je m'explique....

Celle ci ne démarre qu'après m'être battu pendant 5 longues minutes et ce, suite à des branchements et débranchement successif du cordon d'alimentation comme ci je lui mettais des coups de jus ....

Est-ce l'alimentation qui est morte ou peut-être la Carte mère???

vlatonchon
Messages : 2678

Re: Besoin de l'avis des experts techniques !!!!

Message par vlatonchon »

je suis loin de pouvoir te donner LA solution mais as-tu pensé tout simplement au faux contact? le port est peut etre vieillissant et il a bouger un peu du coup... sa joue les montagne russe au niveau de la tension. Après oui c'est également possible que ton alim soit morte mais là je vais laisser les plus spécialiste que moi te répondre...
Au pire, si tu as une 2ième alim test la, au moins tu sera fixé.
Platon disait "Seul les morts ont vu la fin de la guerre"
Moi, apparemment, j'en avais pas vu assez
Image Image

Avatar de l’utilisateur
Kederalin
Administrateur
Messages : 3795
Localisation : Asnières-sur-Seine
Contact :

Re: Besoin de l'avis des experts techniques !!!!

Message par Kederalin »

Ca pourrait être la pile de la carte mère. Ca fait longtemps que t'as la machine ?
L'alimentation, oui, possible aussi. C'est quelle marque ? Quel âge ? Y'a des bips ou un signal sonore particulier quand ça ne démarre pas ?

Avatar de l’utilisateur
Shihtzu
Messages : 1343
Localisation : Cannes

Re: Besoin de l'avis des experts techniques !!!!

Message par Shihtzu »

carte mère et alim agées de 3 ans.... aucun son particuliers. Parfois démarre sur une page noire me demandant de faire "F2" pour démarer et s'éteint si je ne le fais pas.... Sinon, néant total !!!!

alimentation LDLC XT-650P 80Plus Platinium

Avatar de l’utilisateur
Kederalin
Administrateur
Messages : 3795
Localisation : Asnières-sur-Seine
Contact :

Re: Besoin de l'avis des experts techniques !!!!

Message par Kederalin »

Alors, franchement, le coup du F2, je pencherais pour la pile de la carte mère, ça se tente. Ca doit être une pile CR2032 normalement. Ca se tente, une pile comme ça ne coûte pas cher, tu verras bien. Par contre, il faudra refaire tous les réglages du BIOS si c'est ça. @Zonbridé, t'en penses quoi ?

Avatar de l’utilisateur
Zonbridé
Messages : 2695
Localisation : Metz

Re: Besoin de l'avis des experts techniques !!!!

Message par Zonbridé »

Kederalin a écrit : dim. 25 mars 2018, 08:32 Alors, franchement, le coup du F2, je pencherais pour la pile de la carte mère, ça se tente. Ça doit être une pile CR2032 normalement. Ça se tente, une pile comme ça ne coûte pas cher, tu verras bien. Par contre, il faudra refaire tous les réglages du BIOS si c'est ça. @Zonbridé, t'en penses quoi ?
C'est aussi la première hypothèse à laquelle j'ai pensé à la mention de l'écran d’accès au bios, et effectivement c'est généralement un pile CR2032, que l'on peut trouver un peu partout, y compris chez les buralistes (pour les urgences du dimanche ^^). Normalement, s'il s'agit bien de la pile Bios, lorsqu'il te propose d'appuyer sur F2, fais-le pour accéder au Bios et vérifies que la date et l'heure soient correctes : si elles sont fausses, c'est bien la pile (si elle sont justes, c'est peu probable que ce soit ça mais tu peux quand même la changer pour être bien sûr d'éliminer cette hypothèse)
L'idée de Tonch' n'est pas idiote non plus, un faux-contact au niveau du câble d'alim (220V) ou du connecteur de l'alim, et il suffit d'un autre câble d'alim pour faire un test (on en a souvent au moins un sur un autre appareil ménager, par exemple un appareil à raclette, une pierrade, etc...).

Ce qui m'interpelle un peu plus, c'est le fait qu'il s'éteigne tout seul si l'on appuie pas sur F2... Est-ce que dans ce cas, il y a d'autres infos affichées et s'agit-il toujours des mêmes infos (si tu peux éventuellement post une photo de cet écran). Est-ce que le temps qu'il mets à s'éteindre est toujours le même? Et de cb exactement ?
Cela pourrait aussi arriver avec un mauvais contact du bouton power de l'ordi qui resterait enfoncé (le bouton sur la façade de l'ordi, pas celui derrière l'alimentation du boitier) puisque l'appuie continu sur ce bouton pendant environ 5s force l'extinction de la machine.

Tu peux aussi jeter un oeil dans le Bios quand la machine le permet et vérifier les tensions et les températures système et CPU : les temp° devraient tourner autour de 35-40° mais tant que c'est pas plus de 60°, ça ne devrait pas être un soucis, si c'est plus de 60° c'est que la machine bloque en protection thermique, il faudra alors bien nettoyer les ventilos (avec une bombe d'air pulsé à sec, surtout pas avec un aspirateur) et refaire la liaison thermique CPU/Ventirad : enlever le ventirad, nettoyer la vieille pâte thermique sur le CPU et sur la base du ventirad) avec un chiffon sec et qui ne peluche pas, puis remettre de la pâte thermique (attention à ne pas en abuser pour pas que ça dégouline sur la carte-mère quand on replace le ventirad, ne pas étaler la pâte manuellement, la répartition se fera avec la pression du ventirad sur le CPU). Les menus adéquats du Bios s'appellent généralement "System status" ou "Harware Monitor" mais ça peut varier.

Idéalement, tu devrais aussi essayer de déconnecter tous les éventuels périphériques connectés à l'ordi pour ne garder que le ou les écran(s) et clavier+souris, et si ces derniers sont en usb, à les brancher sur d'autres ports usb (ceux à l'arrière de l'ordi mais pas ceux en façade du boitier).

Tiens-nous au jus après ces quelques vérifs (des fois que j'ai d'autres idées entre-temps), mais à priori si tout ça ne nous mets pas sur une piste, il faudra surement qu'il passe sur un atelier pour en savoir plus...
Image Image
Image Image

Avatar de l’utilisateur
Ptah
Messages : 1088

Re: Besoin de l'avis des experts techniques !!!!

Message par Ptah »

Outre ce qui a été dit, j'observerais l'alimentation, surtout quand ça ne démarre pas du tout.

Te donne-t-elle l'impression d'être sous tension ? Je ne sais pas s'il y a des leds pour le diagnostique.

Est-ce que les ventilateurs du PC se mettent en route ? Y en a-t-il un dans l'alim ? Tourne-t-il ?

Au rayon des bonnes nouvelles, l'alim est garantie ... 5 ans (en tout cas pour les modèles actuels de LDLC, donc j'imagine que la tienne également).

Pour avoir eu affaire 2x à leur service après vente, que je trouve "mou de la bite", as-tu acheté toutes les pièces chez eux ?

Le problème que j'ai eu les deux fois (deux fois un appareil DOA - dead on arrival), ils m'ont chaque fois renvoyé chez le constructeur qui m'a à chaque fois rétorqué que c'était à LDLC (ce dont j'étais certain depuis le début) de prendre le problème en charge. Je dois dire qu'à la seconde fois, j'ai cogné "dur".

Donc, soit bien préparé et ne le laisse pas te mener en bateau.
Le RL, c'est comme un chef d'orchestre : il montre le tempo mais c'est à vous de jouer la note.
Toupille or not to be
Qu'importe le flacon, pourvu qu'on ai le DPS !

<-------------------
+ THADDIUS -
------------------->

Avatar de l’utilisateur
Zonbridé
Messages : 2695
Localisation : Metz

Re: Besoin de l'avis des experts techniques !!!!

Message par Zonbridé »

Ptah a écrit : dim. 25 mars 2018, 15:01 Le problème que j'ai eu les deux fois (deux fois un appareil DOA - dead on arrival), ils m'ont chaque fois renvoyé chez le constructeur qui m'a à chaque fois rétorqué que c'était à LDLC (ce dont j'étais certain depuis le début) de prendre le problème en charge. Je dois dire qu'à la seconde fois, j'ai cogné "dur".
Pour info, la procédure de DOA (Dead On Arrival, ou PAD pour Panne Au Déballage en version Fr) consiste en un remplacement à neuf d'un produit défectueux au moment du déballage ou de la 1ère mise sous tension. Le délai peut varier entre 7 et 30 jours suivant la date d'achat.
Légalement, les revendeurs ne sont pas tenu de prendre en charge les DOA mais est obligatoire pour les fabricants. Cependant la plupart des fabricants essayent désormais de "forcer" l'usage en poussant les utilisateurs à faire pression sur leurs revendeurs qui finissent souvent par accepter le process, surtout s'ils savent que s'ils l'acceptent, ils pourront également l'imposer à leur éventuel grossiste, même s'ils n'achètent pas eux-mêmes directement au fabricant.
Image Image
Image Image

Avatar de l’utilisateur
Ptah
Messages : 1088

Re: Besoin de l'avis des experts techniques !!!!

Message par Ptah »

OK, merci pour la précision, Zonb.

Mais cela aurait pu (du ?) être présenté comme ça par LDLC, trouve-je.

De plus, je prends en général leur pack "confort" qui pour quelques euros de plus, garanti justement un "échange immédiat, sur pièce reconnue défectueuse (...)".

Dans ces conditions, je trouve que c'était à eux de prendre le problème en charge, depuis le début.
Le RL, c'est comme un chef d'orchestre : il montre le tempo mais c'est à vous de jouer la note.
Toupille or not to be
Qu'importe le flacon, pourvu qu'on ai le DPS !

<-------------------
+ THADDIUS -
------------------->

Avatar de l’utilisateur
Woofwoof
Messages : 2263
Localisation : Nice, France

Re: Besoin de l'avis des experts techniques !!!!

Message par Woofwoof »

Houle c’est compliqué les pc
Je crois que je vais rester sur Mac du coup :P
2 câbles et ça marche !
Image
"Ce que nous faisons avec plaisir ne demande aucun effort" - Mon Père, 1978

Répondre